[A SUIVRE] A l'aide

Discussion dans 'Le coin des bavards' démarrée par sayrosx, 11 janvier 2017.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
  1. sayrosx

    sayrosx Apprenti du Forum

    Bonsoir

    Je joue a do ça fait des année a travers l'application darkorbit de google chrome ce soir je me suis connecter comme d’habitude mais le je ne ce lance pas de l'aide s'il vous plait
     
  2. -deadman72-

    -deadman72- Oracle Omniscient du Forum

    Salut,

    Ça peut venir de ta co, de flash qui n'est pas à jour, ou juste des serveurs DO qui sont en train de ramer ;) (du coup on y peut pas grand chose à part si c'est flash qui est pas à jour).
     
    CRYS* aime votre message.
  3. M-Agrios

    M-Agrios S-Moderator Team Darkorbit

    Bonjour,



    Peut- etre un lag de votre navigateur,de notre coté aucun soucis a été constaté.Si le problème persiste ,contactez notre support ,pour voir si celui-ci ne se trouve pas ailleurs.



    Cordialement
     
  4. MisterVap

    MisterVap Baron du Forum

    salutations ^^
    fait un test de ta connection ... peut etre que ca vient de toi ... moi je n'ai rien remarquer d'anormal ces derniers temps :p

    cordialement
     
    -deadman72- aime votre message.
  5. CRYS*

    CRYS* Légende Vivante du Forum

    Bonjour,

    Si tu pouvais aussi nous screener cette page qui se lance pas, ca serait plus simple de t'aider ;)

    Et aussi, essayer avec un autre navigateur comme internet explorer, firefox, gozila, opéra ou autre .

    Cordialement.
     
    -deadman72- aime votre message.
  6. sayrosx

    sayrosx Apprenti du Forum

    bonsoir
    merci pour cette réponse rapide

    voici une image
    [​IMG]
    aujourd'hui aussi je n'arrive pas a me connecter
    merci de m'aider .
     
    Dernière modification: 16 janvier 2017
  7. -deadman72-

    -deadman72- Oracle Omniscient du Forum

    Salut,

    L'image ne s'affiche pas :(
     
    CRYS* aime votre message.
  8. sayrosx

    sayrosx Apprenti du Forum

    re bonsoir

    faite un clic droit dessus et ouvrir dans un nouvelle onglet
     
  9. -deadman72-

    -deadman72- Oracle Omniscient du Forum

    Re,

    On ne peut pas.
     
    CRYS* aime votre message.
  10. sayrosx

    sayrosx Apprenti du Forum

    moi pourtant je peut je ne sait comment faire pour l'afficher correctement :(
     
  11. -deadman72-

    -deadman72- Oracle Omniscient du Forum

    Re,

    Tu cliques là dessus: [​IMG] et ensuite tu entres le lien direct de l'image (pas le lien d'un site où elle est, l'adresse quand tu fais ouvrir dans un nouvel onglet et que il y a que l'image).
     
    CRYS* aime votre message.
  12. sayrosx

    sayrosx Apprenti du Forum

    merci changement fait
     
  13. -deadman72-

    -deadman72- Oracle Omniscient du Forum

    Re,

    Ça marche :) ça met pas l'erreur 504, donc je vois pas trop d'où ça peut venir. Sûrement la co trop faible pour charger la page. Essaye de faire F5 quand tu tombes là-dessus. Si ça marche pas je vois pas :(
     
    CRYS* aime votre message.
  14. sayrosx

    sayrosx Apprenti du Forum

    c'est pas la connexion j'ai une adsl 20 mb
     
  15. CO-TL-Kheírôn

    CO-TL-Kheírôn Global Team Leader Team Darkorbit

    Bonjour

    c'est dû à un souci via le partenaire google+, les dév y travaillent
     
    -deadman72- aime votre message.
  16. sayrosx

    sayrosx Apprenti du Forum

    bonsoir

    merci a vous tous et merci Kheiron pour votre aide
     
  17. sayrosx

    sayrosx Apprenti du Forum

    Dernière modification: 14 janvier 2017
  18. CO-TL-Kheírôn

    CO-TL-Kheírôn Global Team Leader Team Darkorbit

    Bonjour

    tant que le souci persiste vous ne pourrez rien faire, dés que cela sera résolu, il y aura une annonce pour vous prévenir et à ce moment là, vous pourrez, si vous le souhaitez, faire la migration
     
  19. sayrosx

    sayrosx Apprenti du Forum

    Merci pour votre raiponce rapide :)
     
  20. sayrosx

    sayrosx Apprenti du Forum

    bonsoir tout le monde ça fait déjà une semaine qu'ont ne peut ce connecter et toujours rien de changer ??????????
    on dirai que ça n’intéresse pas beaucoup de monde une solution s'il vous plait !!!!!
     

Partager cette page